Artikel, Mikrotik

Simple Limit Youtube

/ip firewall layer7-protocol add name=”youtube” regexp="^.+.c.youtube.*"

/ip firewall mangle add action=mark-packet chain=prerouting comment="YOUTUBE MARK PACKET" disabled=no layer7-protocol=youtube new-packet-mark=YOUTUBE passthrough=no

/queue tree add name="LIMIT FILE EXTENTION" parent=global-out limit-at=0 priority=4 max-limit=256000 burst-limit=0 burst-threshold=0 burst-time=0s

/queue tree add name="YOUTUBE" parent="LIMIT FILE EXTENTION" packet-mark=YOUTUBE limit-at=0 queue=default priority=1 max-limit=0 burst-limit=0 burst-threshold=0 burst-time=0s

About Suendri

Owner dan Founder Go Software Media sebelumnya bernama PHPBeGO Foundation

Discussion

No comments yet.

Tinggalkan Komentar

Fill in your details below or click an icon to log in:

WordPress.com Logo

You are commenting using your WordPress.com account. Log Out / Change )

Twitter picture

You are commenting using your Twitter account. Log Out / Change )

Facebook photo

You are commenting using your Facebook account. Log Out / Change )

Google+ photo

You are commenting using your Google+ account. Log Out / Change )

Connecting to %s

Follow Go Software Media Blog on WordPress.com

Enter your email address to follow this blog and receive notifications of new posts by email.

Join 63 other followers

Archives

%d bloggers like this: